Resolved
The mitigation has proved successfull.
We will still monitor the behaviour throughout the day.
Monitoring
A new mitigation has been implemented and is currently in place.
We will continue to monitor the behaviour throughout the day.
Investigating
We're seeing elevated error rates across GraphQL and the REST API. We are currently investigating the issue.
Next update will be 16:40 UTC+1